Erro SINTEGRA - Registro 11 - Conteúdo inválido

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa :
Este erro geralmente ocorre, quando o telefone no cadastro da empresa não está informado ou está incorreto, podendo não conter todos os caracteres.
 
  • Solução :
Cadastro da Empresa
1 - Acesse o menu Controle > Empresas;
2 - Verifique os campos DDD, FONE, e FAX informados e caso venha ter informação, ou as informações estejam erradas, ajuste as mesmas;
3 - Clique no botão [Gravar] para concluir.
 
Informativo Sintegra
1 - Acesse o menu Relatórios Informativos > Federais > Sintegra;
2 - Gere um novo arquivo e no PVA, valide o arquivo novamente e avalie os resultados.
 

Marcar todos como lidos