Mensagem ao realizar a importação via IMPORTADOR: Nenhum arquivo foi selecionado para importar!

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Esta mensagem geralmente ocorre, quando ao importar não foi selecionada a pasta onde está o arquivo.
 
  • Solução:
1 - Acesse o menu UTILITÁRIOS, opção IMPORTAÇÃO, opção IMPORTADOR, clique em IMPORTAR;
1.1 - No quadro ARQUIVO, clique no botão [...], e localize o local onde o mesmo está gravado em sua máquina;
1.2 - Selecione este arquivo e clique em [OK] para salvar e em [Importar] para realizar a importação do mesmo;
1.3 - Avalie os resultados.
 

Marcar todos como lidos