Aviso Importação Importador: 'O caminho ':\' não é válido'.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Geralmente esta mensagem ocorre, quando o caminho informado, não existe na máquina.
 
  • Solução
1 - Na tela de seleção de arquivos, no campo Caminho clique no botão 'Reticências [...]';
2 - Verifique a pasta em sua máquina aonde se encontra o arquivo a ser importado e selecione a mesma;
3 - Clique em [OK] para salvar a alteração e veja que o aviso deixará de ocorrer e os arquivos serão demonstrados.
 
OBS: Se você utiliza o Domínio Web, localize o Disco Local (M:) ou Cliente C (M:) pois correspondente ao Disco Local (C:) de seu computador, Ex: M:\Contabil\Importacoes

Marcar todos como lidos