Mensagem ao acessar a Redução Z: Cliente padrão informado no parâmetro está com UF diferente da empresa, o mesmo deve ser alterado!

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Geralmente esta mensagem ocorre, quando ao acessar uma redução z, o cliente padrão informado nos parâmetros está com uma UF diferente do cadastro da empresa.
 
  • Solução:
CADASTRO DA EMPRESA
1 - Acesse o menu CONTROLE, clique em EMPRESAS;
2 - Verifique se a UF está correta.
 
PARÂMETROS
1 - Acesse o menu CONTROLE, clique em PARÂMETROS;
2 - Na guia GERAL, clique em REDUÇÕES Z e verifique o código do cliente informado no campo CLIENTE PADRÃO.
 
CADASTRO DO CLIENTE
1 - Acesse o menu ARQUIVOS, clique em CLIENTES;
2 - Clique no botão [Editar] e informe no campo CÓDIGO, o código do cliente informado nos parâmetros;
3 - Verifique a UF do mesmo e avalie em qual dos itens (Empresa ou Cliente) a informação está incorreta, e ajuste a mesma.
 
OBS: Ambas deverão ser da mesma UF.
 
 Acesse o menu MOVIMENTOS, clique em REDUÇÕES Z - MODELO 2D e avalie os resultados.
 

Marcar todos como lidos