Aviso ao realizar o zeramento - Data inferior a data de fechamento

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Este aviso ocorre, quando realizado o zeramento em um período fechado.
 
  • Solução:
1 - Acesse o menu CONTROLE, e clique em FECHAMENTO;
2 - No campo PRÓXIMO FECHAMENTO, informe uma data anterior a data que está realizando o zeramento;
3 - Clique no botão [Gravar] para concluir.
 
4 - Acesse o menu UTILITÁRIOS, e clique em ZERAMENTO;
5 - No campo DATA, informe o período posterior ao fechamento informado anteriormente;
6 - Clique no botão [OK] para iniciar e em seguida em [Sim] para confirmar;
 
 Verifique que o aviso deixará de ocorrer e o zeramento será realizado com Sucesso!
 

Marcar todos como lidos