Mensagem zeramento: 'Data inferior a data de fechamento'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Este aviso ocorre quando o zeramento é realizado em um período já fechado.
 
  • Solução
1. Na mensagem apresentada, clique no botão [OK];
2. Acesse o menu Controle > Fechamento;
3. No campo Próximo Fechamento, informe uma data anterior à data em que está realizando o zeramento;
4. Clique no botão [Gravar] para concluir;
5. Acesse o menu Utilitários > Zeramento;
6. No campo Data, informe o período posterior ao fechamento informado anteriormente;
7. Clique no botão [OK] para iniciar o processo e, em seguida, clique em [Sim] para confirmar.
8. Verifique que o aviso deixará de ocorrer e o zeramento será realizado com sucesso.

Marcar todos como lidos