Mensagem: 'Cliente com situação inativo'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Essa mensagem é exibida quando é realizado o faturamento para um cliente que possui a situação 'Inativo' no seu cadastro.
 
  • Solução:
Será necessário alterar a situação do cadastro do cliente.
 
1 - Acesse o menu Arquivos > Clientes, localize o cliente demonstrado na mensagem e no campo Empresa, verifique o código da empresa;
2 - Acesse o menu Controle > Empresas e localize a empresa analisada;
3 - Localize o campo Situação, selecione a opção 'Ativo' e clique no botão [Gravar], para concluir;
4 - Realize o faturamento do cliente novamente e avalie o resultado.

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