Mensagem Eventos: 'Este evento já está sendo utilizado nos lançamentos a receber.'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa mensagem é exibida quando se está excluindo um evento e o mesmo está lançado nas contas a receber do escritório.
 
  • Solução
Será necessário excluir o evento lançado no faturamento.
 
1 - Emita um relatório de Lançamentos de Eventos, avalie o período e os respectivos clientes;
- Acesse o menu Processos > Contas a Receber > Lançamentos, selecione o tipo de lançamento conforme relatório;
- No campo Competência, informe a competência do lançamento;
4 - No quadro Lançamentos, no campo Cliente, informe o código do cliente para listar os eventos;
- Selecione o evento e clique no botão [Excluir], para realizar a exclusão do lançamento do evento;
- Clique no botão [Fechar], para concluir;
- Acesse o menu Arquivos > Eventos;
- Localize novamente o evento que deseja excluir;
- Com o botão auxiliar do mouse clique na opção [Excluir registro].

Marcar todos como lidos