Mensagem ao lançar uma observação para o LMC - Produto inválido!

Assista ao vídeo e acompanhe o passo a passo abaixo!

 
  • Causa:
Geralmente esta mensagem ocorre, quando o produto que está informando não está selecionado para ser escriturado no LMC.
 
  • Solução:
1 – Acesse o menu ARQUIVOS, clique em PRODUTOS;
2 – Localize o produto que deseja preencher a observação para o LMC;
3 – Na guia GERAL, selecione a opção ‘[x] Produto escriturado no LMC’;
4 – Clique no botão [Gravar].
 
 Realize o lançamento da observação no LCM para o produto configurado e avalie o resultado.
 
OBS: Para dúvidas de como lançar a observação para o LMC, acesse a solução relacionada.
 

Marcar todos como lidos