Mensagem ao acessar o Agente de Backup em Nuvem: 'Não foi possível acessar o serviço de Backup em Nuvem. Aguarde alguns instantes e tente acessar novamente, se o problema persistir entre em contato com o suporte. Caso a empresa não possua o serviço de Backup em Nuvem ativo poderá ativar agora clicando em 'Ativar'.'

 
  • Causa
Essa mensagem é apresentada quando possuir instabilidade de acesso ao serviço ou quando o Serviço de Backup em Nuvem ainda não está ativo.
 
  • Solução
Para a instabilidade:
Para essas situações, sugerimos que aguarde até que a comunicação seja restabelecida.
 
Serviço de Backup em Nuvem ainda não está ativo:
Quando a empresa ainda não possui o serviço de Backup em nuvem ativo, para a ativação, clique no botão [Sim] da mensagem e contrate o produto.
 
Caso possua dúvidas de Como contratar o produto Backup em Nuvem, clique aqui.
 

Marcar todos como lidos