Erro Importação NF-e Portal - O CFOP xxxx não está definido para o acumulador 'x'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Este erro geralmente ocorre, quando o acumulador está configurado para realizar o controle de CFOP e o CFOP da nota fiscal importada não está definida em seu cadastro. 
 
 
  • Solução
1 – No erro, avalie o CFOP e o acumulador da mensagem.
 
2 – No menu ARQUIVOS, clique em ARQUIVOS;
2.1 – Localize o acumulador que apresentou a mensagem, conforme tópico 1;
2.2 – Na guia CFOP/CFPS, desmarque a opção ‘[x] Discriminar CFOP para o lançamento’ ou caso queira manter a discriminação por CFOP, proceda com o tópico 2.3;
2.3 – Na subguia CFOP, clique no botão [Incluir] e informe o código fiscal coletado no tópico 1;
2.4 – Clique no botão [Gravar].
 
Para mais informações sobre o cadastro de acumuladores, verifique as soluções relacionadas.
 
3 – Efetue a importação do documento novamente e avalie o resultado.
 
Para dúvidas, acesse as soluções relacionadas.
 

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