Mensagem ao lançar uma nota: 'Data do lançamento é anterior a data de cadastro da conta XXXX'.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Esta mensagem ocorre quando a data do lançamento da nota é anterior a data do cadastro da conta contábil informada na guia CONTABILIDADE.

  • Solução:
Para corrigir a situação realize o procedimento a seguir:
 
1 - Na tela de lançamento da nota, na guia ENTRADAS, SAÍDAS ou SERVIÇOS conforme a operação de lançamento, verifique a data informada;
2 - Acesse o menu ARQUIVOS e clique em CONTAS e localize a conta contábil informada na mensagem;
3 - No campo DATA CADASTRO informe uma data igual ou anterior a data do lançamento e clique no botão [Gravar];
 
  Realize o lançamento novamente e verifique que a mensagem deixou de ocorrer. 
 

Marcar todos como lidos