Mensagem ao acessar uma empresa: Não existem parâmetros cadastrados para esta empresa

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Geralmente esta mensagem ocorre, quando a empresa que se está acessando, não possui suas configurações iniciais realizadas.
 
  • Solução:
1 - Após a mensagem, clique no botão [OK];
Será demonstrada a seguinte mensagem: 'Não existem impostos e ajustes cadastrados para esta empresa, é necessário copiar de outra empresa. Deseja copiar agora?'.
2 - Clique no botão [Sim], a fim de realizar a importação dos dados;
3 - Na janela Empresas - Importação, no quadro Importar, clique no botão [Importar dados], do módulo que deseja importar os dados.
4 - No quadro Cadastros a serem importados, selecione as opções que deseja estar importando de outra empresa;
5 - No quadro Empresa de origem dos cadastros, selecione a empresa da qual deseja estar importando os dados;
6 - Clique no botão [Importar];
7 - Em seguida, clique novamente no botão [Sim] para confirmar a importação dos dados em cada mensagem, e no final em [OK] para concluir;
8 - Na janela dos Parâmetros que será demonstrada automaticamente, configure-a conforme necessidade;
9 - Clique no botão [Gravar] para concluir.
 

Marcar todos como lidos