Mensagem ao informar a classificação na natureza das contas: Conta inválida.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Geralmente esta mensagem ocorre, quando se está informando a classificação da conta na guia NATUREZA DAS CONTAS, porém existem duas ou mais contas contábeis com a classificação igual no plano de contas.
 
  • Solução:
1 - Acesse o RELATÓRIOS, opção CADASTRAIS, clique em CONTAS;
1.1 - Realize a emissão do relatório, e avalie se existe a mesma classificação para contas diferentes;
1.2 - Se sim, avalie a necessidade de exclusão de uma, ou sua alteração na classificação.
2 - Acesse o menu ARQUIVOS, clique em CONTAS CONTÁBEIS;
2.1 - Localize a conta e realize a alteração conforme item 1.2;
2.2 - Clique no botão [Gravar] para concluir.
3 - Acesse o menu CONTROLE, clique em PARÂMETROS;
3.1 - Na guia NATUREZA DAS CONTAS, clique no botão [Incluir] e informe novamente a classificação;
3.2 - Avalie os resultados;
 

Marcar todos como lidos