Mensagem ao cadastrar conta: Já existe uma outra conta analítica com esta classificação.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Geralmente, esta mensagem ocorre quando a máscara da conta que está sendo cadastrada já existe e, nos parâmetros, está selecionada a opção '[x] Não permitir cadastrar contas analíticas com a mesma classificação'.
 
  • Solução
Avalie a possibilidade de estar informando duas classificações iguais. Se necessário, proceda conforme segue:
 
1. No módulo Contabilidade, acesse o menu Controle > Parâmetros > Geral > Classificação das Contas;
2. No quadro Opção, desmarque a opção '[x] Não permitir cadastrar contas analíticas com a mesma classificação';
3. Clique em [Gravar] para salvar as alterações;
4. Acesse o menu Arquivos > Contas contábeis;
5. Realize o cadastro da conta conforme a necessidade;
6. Clique em [Gravar] para concluir.
 

Marcar todos como lidos