Ao acessar o sistema é emitida a mensagem 'Prezado cliente, um contrato do Domínio Web ativo não foi encontrado. Favor entrar em contato com a unidade que lhe atende' - Domínio Web

INATIVA POIS TODOS OS CLIENTES JÁ ESTÃO NO DOMÍNIO WEB 2.0
 
 
 
  • Causa:
A mensagem geralmente ocorre, quando o número de série está informado incorretamente, ou por algum motivo o seu número de série foi alterado.
 
  • Solução:
1 - Acesse o botão iniciar do Windows ;
1.1 - Clique na opção TODOS OS PROGRAMAS;
1.2 - Localize a pasta DOMÍNIO WEB 5.2;
1.2.1 - Após, na pasta clique sobre o ícone DOMÍNIO WEB 5.2 CONFIGURAÇÃO;
 
 
 
1.2.2 - Será aberta a tela para você informar o seu Número de Série do banco de dados;
1.2.3 - Preencha com os dados correspondentes que você recebeu e clique em [OK] para acessar.
 
 
 
Caso o problema persista, entre em contato com o Suporte Técnico de sua região para avaliar se o número informado está correto.

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