Erro importação NF-e São Paulo: 'Não existe acumulador selecionado para esta situação'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Geralmente este erro ocorre, quando não há acumuladores informados na configuração para a situação de determinada nota.
 
Exemplo:
A nota é cancelada, e não existe acumulador definido na configuração de importação.
 
  • Solução:
1 - Acesse o menu UTILITÁRIOS, opção IMPORTAÇÃO, clique em NOTAS FISCAIS ELETRÔNICAS;
1.1 - No quadro NOTAS, verifique o tipo de nota que está sendo importada;
1.2 - Clique no botão [Configurar];
1.3 - No campo TIPO DE NOTA, informe o mesmo tipo conforme selecionado no item 1.1;
1.4 - Clique na guia ACUMULADORES;
1.5 - Verifique se o acumulador está preenchido de acordo com a situação da nota a ser importada;
1.6 - Caso não, informe o mesmo;
1.7 - Clique no botão [Gravar] para concluir;
1.8 - Clique novamente em [Importar] para importar a nota;
1.9 - Avalie os resultados.
 

Marcar todos como lidos