Erro Importação SEFAZ SC - Não foi possível acessar o portal SEFAZ SC verifique a conexão com a internet.

Assista ao vídeo e acompanhe o passo a passo abaixo!

 
  • Causa:
Na importação através do SEFAZ SC é necessário utilizar recursos do Internet Explorer, quando houver alguma restrição de acesso ou incompatibilidade do navegador com o sistema, poderá ocorrer o erro. Também pode ocorrer quando o site fica indisponível, por falta de conexão com a internet e uma conexão lenta ou a necessidade de alteração de senha no site do SEFAZ SC, neste caso acesse diretamente o site do SEFAZ e faça o login do usuário avaliando se há necessidade de acessar com uma nova senha.
 
  • Solução:
 
Favor realizar os procedimentos abaixo e em seguida verificar se é possível realizar a consulta das notas:
 
1 - Acesse o menu CONTROLE, clique em CONTADORES;
2 - No quadro ACESSO AO PORTAL - SEFAZ, apague o conteúdo nos campos e após informe novamente os dados de acesso ao SAT;
2.1 - Clique em [Gravar] para salvar a alteração;
3 - Feche o sistema e abra novamente.
 
 
Versão do Navegador Internet.
 
Orientamos que para maior eficiência da utilização dos recursos do sistema com integrações web, o Internet Explorer esteja sempre atualizado, verificar se o mesmo está com a última versão disponibilizada pela Microsoft.
 
Primeiramente, se o cliente possui proxy, deve efetuar a configuração do mesmo. Caso tenha dúvidas sobre, verifique a solução relacionada abaixo:
 
Após todas as possibilidades anteriores terem sido devidamente analisadas se o erro persistir efetue o seguinte:
 
1 - Excluir Arquivos Temporários e Cookies:
 
1.1 - Acesse o Internet Explorer no menu FERRAMENTAS, opção OPÇÕES DA INTERNET;
1.2 - Clique na guia GERAL;
1.3 - No quadro HISTÓRICO DE NAVEGAÇÃO, clique em [Excluir];
1.4 - Selecione as três primeiras opções;
1.5 - Clique em [Excluir].
 
 
2 - REDEFINIÇÃO DO INTERNET EXPLORER:
 
2.1 - Acesse o Internet Explorer, no menu FERRAMENTAS, opção OPÇÕES DA INTERNET;
2.2 - Clique na guia AVANÇADAS;
2.3 - Clique no botão REDEFINIR;
2.4 - Selecione a opção "[x] Excluir Informações Pessoais";
2.5 - Clique em [Redefinir].
 
 
3 - CONFIGURAÇÃO DOS TEMPORÁRIOS:
 
3.1 - Acesse o Internet Explorer, no menu FERRAMENTAS, opção OPÇÕES DA INTERNET;
3.2 - Clique na guia GERAL;
3.3 - No quadro HISTÓRICO, clique em CONFIGURAÇÕES;
3.4 - Selecione a opção "[x] Sempre que eu visitar a página da web";
3.5 - Aplique as alterações.
 
 
 
4 - EXCLUIR TEMPORÁRIOS DA MÁQUINA:
 
4.1- Clique no menu INICIAR do Windows;
4.2 - No campo PESQUISAR PROGRAMAS E ARQUIVOS, informe "Executar" e pressione a tecla ENTER;
4.3 - Na janela que abriu, informe: %temp% e pressione a tecla ENTER;
4.4 - Selecione e exclua todos os arquivos contidos nesta pasta;
 
OBS: É normal que não seja possível a exclusão de alguns arquivos.
 
4.5 - Na janela do executar, novamente informe: temp e pressione a tecla ENTER;
4.6 - Selecione e exclua todos os arquivos contidos nesta pasta;
 
 
OBS: É normal que não seja possível a exclusão de alguns arquivos.
 
5.1 - Acesse o Internet Explorer, menu FERRAMENTAS, opção OPÇÕES DA INTERNET;
 
 
5.2 - Acesse a guia PRIVACIDADE e defina como Níveis baixos;
 
 
5.3 - Acesse a guia SEGURANÇA, selecione "[x] Internet", "[x] Intranet local", "[x] Sites Confiáveis" e "[x] Sites Restritos" definindo os seus níveis de segurança como baixos ou médios;
5.4 - Desmarque a opção abaixo do slider,  "[x] Habilitar modo de segurança", nas 4 zonas "[x] Internet", "[x] Intranet local", "[x] Sites Confiáveis" e "[x] Sites Restritos";
 
 
6.1 - Acesse o Internet Explorer, no menu FERRAMENTAS, opção OPÇÕES DA INTERNET;
6.2 - Na guia AVANÇADAS, marque a opção "[x] Notificar quando os downloads forem concluídos";
6.3 - Desmarque a opção "[x] Esvaziar a pasta de Arquivos de Internet Temporários quando o navegador for fechado";
6.4 - Desmarque a opção "[x] Verificar se há assinaturas em programas baixados";
6.5 - Desmarque a opção "[x] Não salvar páginas criptografadas no disco";
6.6 - Reinicie sua máquina e realize novos testes, avaliando os resultados.
 
 
7 - Acesse o Internet Explorer, no menu FERRAMENTAS, opção OPÇÕES DA INTERNET;
7.1 - Clique na guia SEGURANÇA e selecione a zona "[x] Sites Confiáveis";
7.2 - Clique no botão [Sites] e adicione os sites:
 
- http://www.google-analytics.com
- https://www.google-analytics.com
- http://tributario.sef.sc.gov.br
- https://tributario.sef.sc.gov.br
- http://www.sef.sc.gov.br/
- https://www.sef.sc.gov.br/
 
 
 
Caso a situação persistir, realize uma solicitação de Suporte, contendo os dados solicitados abaixo:
 
A - O problema ocorre em todas as máquinas?
B - Abrir internet Explorer, acessar menu "Ajuda", "Sobre Internet Explorer" e retornar imagem.
C - Verificar se existem softwares antivírus e firewall no computador, desativando-os para testes;
D - Na rede do escritório, há configuração de proxy(Bloqueio de sites)?;
E - Favor acessar o menu "Ajuda" "Sobre" no sistema Domínio, clicar no botão "Registro", após botão "Internet", verificar se é apresentado alguma mensagem de erro referente a conexão com a internet. Caso apresente o erro, deverá ser reavaliada as configurações no menu "Utilitários", "Configurar conexão internet";
F - O problema ocorre em qualquer empresa?
G - Acessar o menu "Iniciar", clicar com botão auxiliar sobre "Computador", opção "Propriedades" e retornar com imagem;
H - Abrir o sistema, acessar menu "Ajuda", "Sobre" e retornar imagem;
I - Retorne com imagem da janela "Contadores" e com os dados de acesso ao SAT.
 

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