Mensagem: 'Vigência anterior a data de início das atividades da empresa'.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta mensagem ocorre ao cadastrar uma nova vigência com data anterior a de início das atividades da empresa.
 
  • Solução
1. Na mensagem apresentada, clique no botão [OK];
2. Acesse o menu Controle > Empresas, e avalie a data de Início Atividades;
3. Retorne ao cadastro do Serviço, e no campo Vigência, informe uma competência igual ou posterior ao início das atividades da empresa;
4. Clique no botão [Gravar].

Marcar todos como lidos