Erro 301094 SEFIP: 'Trabalhador já existe na base com outra modalidade'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
O erro ocorre quando o empregado já está importado no programa da SEFIP com uma modalidade diferente do novo arquivo importado.
 
  • Solução
1 - No programa SEFIP acesse o menu Ferramentas > Limpar base de dados;
2 - Será emitida a mensagem 'Dados de empresas, tomadores e trabalhadores serão excluídos. Confirma?', clique no botão [Sim];
3 - Realize a importação novamente e avalie o resultado.

Marcar todos como lidos