DMA BA - DMA está saindo zerada, o que pode ser?

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa 01:
Quando o imposto ICMS, não se encontra nem nos parâmetros da empresa, nem nos acumuladores utilizados nas notas.
 
  • Causa 02:
Quando o período não foi processado.
 
  • Solução:
1 - Acesse o menu CONTROLE e clique em PARÂMETROS.
1.1 - Na guia IMPOSTOS verifique se o ICMS está informado. Caso não, clique no botão [NOVA VIGÊNCIA] e informe o mesmo.
1.3 - Clique em [GRAVAR] para concluir.
 
2 - Acesse o menu RELATÓRIOS, submenu ACOMPANHAMENTOS e clique em ENTRADAS/SAÍDAS.
2.1 - Realize a emissão do relatório por ACUMULADOR, a fim de identificar os acumuladores utilizados nos lançamentos.
 
3 - Acesse o menu ARQUIVOS e clique em ACUMULADORES.
3.1 - Localize os acumuladores utilizados nas notas através do relatório, e verifique se estão com o imposto ICMS informado, e se há necessidade de informá-lo.
Caso necessário, clique no botão [NOVA VIGÊNCIA] e informe o mesmo.
 
4 - Acesse o menu MOVIMENTOS e clique em SAÍDAS/ENTRADAS;
4.1 - Localize as notas que estão com o acumulador atualizado conforme item 3 e ajuste as mesmas colocando um acumulador diferente do existente, após inclua-o novamente;
4.2 - Assim será gerado valores no quadro dos impostos na nota. Com isto, clique no botão [Grava] para concluir;
5 - Acesse o menu MOVIMENTOS, APURAÇÃO, e realize a apuração do período desejado.
6 - Acesse o menu RELATÓRIOS, submenu INFORMATIVOS, submenu ESTADUAIS, clique em DMA e gere um novo arquivo.
 
OBS: Para melhor auxiliar, poderá também gerar em formato "Relatório", a fim de verificar se o mesmo agora está saindo com valores.
 

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