Mensagem: 'O módulo Reforma Tributária não está ativado em seu contrato. Deseja ativar agora?'

  • Causa
Essa mensagem ocorre ao acessar uma ferramenta do módulo Reforma Tributária antes de ativá-lo no contrato.
 
  • Solução
Para resolver, ative o módulo Reforma Tributária no seu contrato seguindo os passos abaixo:
 
1. Logado no Domínio com o usuário Gerente, clique em [Sim] na mensagem para acessar o ambiente de atendimento da Domínio;
2. Faça login com usuário e senha do usuário Gerente/Administrador do escritório, se necessário;
3. Na tela de ativação, assista ao vídeo demonstrativo, leia a descrição do módulo e clique em [Avançar];
 
 
4. Após, faça a leitura do contrato e clique em [LI E ACEITO];
 
Importante!
Promocionalmente, clientes que contratarem o novo módulo até 30/11/2025 não terão custo adicional enquanto mantiverem o contrato principal ativo com a Domínio. Novos clientes e quem contratar após essa data pagarão uma mensalidade pelo módulo.
 
 
5. Clique em [Sim] na mensagem de confirmação;
 
 
6. Será apresentada uma mensagem indicando que o módulo está sendo ativado, aguarde alguns minutos e após utilize as funcionalidades do novo módulo no seu sistema Domínio.

Marcar todos como lidos