Erro GIA SP: 'Tabela 3, CR=10, Campo - Valor contábil inconsistente, posição 9'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Este erro ocorre  pode ocorrer em algumas situações:
 
 
  • Solução
A GIA espera que os CFOPs sejam informados conforme a operação e o estado do Cliente. Exemplo: CFOP 6-352 para cliente de fora do estado. Lembrando que ao incluir um lançamento com CFOP interestadual para cliente de SP, é gerado um Registro 'CR=14-Detalhes Interestaduais', assim também pode ser gerado outros erros.
 
Para a correção do erro, quando esta for a causa, emita um relatório de conferência das notas lançadas e altere os lançamentos:
 
1 - Acesse o menu Relatórios > Acompanhamentos > Entradas/Saídas;
2 - Emita o relatório do período, filtrando pelo CFOP utilizados nas notas, a fim de verificar se os mesmos estão informados corretamente;
3 - Clique sobre o número do documento para abri-lo e realizar as alterações necessárias;
4 - Verifique a UF do destinatário no botão [Conhecimento]. Caso realmente seja de São Paulo - SP, observe se o CFOP condiz com a operação, e se necessário, altere;
5 - Clique no botão [Gravar].
6 - Acesse o menu Movimentos > Apuração e apure o período novamente;
 
Gere novamente o arquivo e no validador da GIA SP, importe o arquivo e avalie os resultados.
 
Outra situação que pode ocorrer o erro, é quando as informações do remetente e destinatário não estão preenchidos nas notas de Serviços de Transportes, neste caso, utilize o relatório emitido na causa anterior, para encontrar as notas do período: 
 
1 - No relatório, clique sobre o número do documento ou acesse Movimentos > Entradas/Saídas;
2 - Localize o CT-e divergente e clique no botão [Conhecimento];
3 - Preencha os dados do Remetente/Destinatário e grave as informações;
4 - Gere novamente o arquivo, e no validador da GIA SP, importe o arquivo e avalie os resultados.
 
O erro também ocorre quando a UF lançada no documento fiscal não coincide com a UF do cadastro do contribuinte. Essa situação pode ocorrer quando replicado cadastro de cliente de outra empresa, a qual o estado é divergente.
 
Para essa situação, sugerimos o relatório personalizado para fins de avaliação conforme os passos:
 
1 - Primeiramente, faça o Download do Arquivo   e salve o BGR em local de fácil acesso em seu computador;
2 - Após, realize a Importação do Arquivo BGR no módulo Escrita Fiscal;
3 - Acesse o menu Relatórios > Gerenciador de Relatórios;
4 - Na pasta Diversos, selecione 'Estado da Nota diferente do Cliente';
5 - No quadro de Argumentos, preencha com os filtros que facilite o encontro das informações;
6 - Clique no botão [Executar...] para emitir o relatório.
 
Neste relatório serão apresentados a UF considerada na nota e o que está no cadastro do cliente, a partir disto, você deve ajustar os lançamentos conforme abaixo:
 
1 - Acesse Movimentos > Saídas e localize as notas que apresentaram divergência conforme destaca o relatório;
2 - Altere o cliente para um outro qualquer e retorne para o cliente correto;
3 - Clique no botão [Gravar].
 
Gere novamente o arquivo, no validador da GIA SP, importe o arquivo e avalie os resultados.
 
Importante!
• Ainda sobre essa causa, avalie também se no cadastro do cliente possui informado um município/estado diferente no botão [Alterações...], isso pode fazer com que o sistema considere um novo município em data incorreta, nestes casos, quando houver alteração de estado do cliente, faça um novo cadastro para esse cliente;
• Caso for um cliente Pessoa Física, poderá configurar a importação para registrar um novo cadastro quando houver troca de município, saiba mais!

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