Aviso Messenger: 'Seu usuário não possui permissão de visualizar e responder mensagens'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta situação ocorre quando o usuário não possui permissão de acesso à Central de Pedidos do Assistente Virtual.
 
  • Solução
É necessário habilitar a opção para o usuário seguindo os passos:
 
1. Com o usuário GERENTE, acesse o menu Controle > Permissões > Usuários;
2. Localize o usuário desejado;
3. Acesse a guia Acessos > Individual > Módulo/Menu;
4. Nas opções '[X] Folha', '[X] Contabilidade' e/ou '[X] Escrita Fiscal', clique no botão [...] (reticências);
5. Localize a opção '[X] Utilitários' e selecione a opção '[X] Assistente Virtual do Domínio Messenger';
6. Clique no botão [Confirmar] e, em seguida, no botão [Gravar] para salvar as alterações;
7. Acesse a Central de Pedidos e verifique o resultado.
 
Informações Complementares
• Caso o usuário já tenha a opção '[X] Assistente Virtual do Domínio Messenger' habilitada em pelo menos um dos módulos, o acesso ocorrerá normalmente.

Marcar todos como lidos