Mensagem ao emitir guia DARE: 'Período de apuração inexistente para o Código de Receita informado.'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esse aviso é demonstrado ao tentar emitir a guia DARE em período que ainda não foi apurado.
 
  • Solução
Para a correção, avalie na tela de emissão da guia DARE, qual o período informado e siga os passos:
 
1. Acesse o menu Movimentos > Apuração;
2. Informe a Data Inicial e Final que abrange o período de emissão da guia;
3. Clique em [Processa período].
 
Após a apuração, realize a emissão da guia novamente, e avalie o resultado.

Marcar todos como lidos