Mensagem: 'Usuário sem permissão para acessar o módulo Kolossus Auditor. Solicitar permissão ao usuário Gerente.'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa 
Esta mensagem ocorre quando o usuário utilizado não possui permissão para acessar o módulo Kolossus Auditor.
 
  • Solução 
1 - Na mensagem apresentada, clique no botão [OK]
2 - Acesse o sistema com o usuário GERENTE;
3 - No menu Controle > Permissões > Usuários, localize o usuário que terá o Kolossus habilitado; 
4 - Na guia Geral > Opções, na opção 'Usuário para acessar o Kolossus Auditor', clique no botão '[...] Reticências';
5 - Selecione o quadro '[x] Permitir acessar o Kolossus Auditor' e insira o e-mail do usuário;
6 - Clique no botão [Gravar] para salvar e clique em [Gravar] novamente para concluir;
7 - Retorne ao cadastro do usuário com a permissão habilitada e confira que a mensagem não é mais apresentada ao acessar o Kolossus Auditor.

Marcar todos como lidos