Erro 108 eSocial: 'Ocorreu uma falha durante o envio dos débitos apurados para a DCTF Web. Refaça a solicitação e caso o problema persista entre em contato com o fale conosco do sistema'

Assista ao vídeo e acompanhe o passo a passo abaixo!

O Erro 108, pode ocorrer em duas situações:
 
  • Causa 1
Quando o Portal eCAC está passando por um período de instabilidades.
 
  • Solução 1
1 - Para essa situação, a solução é aguardar até que o portal reestabeleça o seu serviço e após, basta reenviar o evento;  
2 - Para enviar o evento S-1299 - Fechamento ao eSocial nos dias em que o Portal do eCac estiver com instabilidades, NÃO selecione a opção de transmitir imediatamente a DCTFWeb. Dessa forma o fechamento será validado, mas depois você precisará acessar o Portal eCac para transmitir a DCTFWeb.
 
  • Causa 2
Quando a empresa está enviando os eventos para o Ambiente de Testes do eSocial, sendo que que atualmente, todas as empresas são obrigadas a usar o Ambiente Oficial. 
 
  • Solução 2
Atualmente TODAS as empresas estão obrigadas a enviar as informações o Ambiente Oficial do eSocial. Por isso, para essa situação, basta você acessar os parâmetros, selecionar a opção 'Ambiente Oficial' e reenviar os eventos, conforme a seguir: 
 
1 - Acesse o menu Controle > Parâmetros;
2 - Na guia Geral > e-Social > Configurações de Envio > Geral
No quadro Tipo de ambiente, selecione '[x] Ambiente Oficial';
3 - Na guia Faseamento, informe o grupo da empresa e clique em [Gravar];
4 - Após, reenvie os eventos da Fase 1, Fase 2 e Fase 3 para o eSocial.

Marcar todos como lidos