Mensagem na importação: 'Não foi possível acessar o site do eSocial devido a problemas de conexão com a internet ou lentidão no eSocial. Por favor, tente novamente mais tarde'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa mensagem ocorre no processo de Importação de Dados do eSocial, quando o sistema identifica uma instabilidade no Portal.
 
  • Solução
1 - Essa mensagem é um aviso, por isso, para essa situação, clique no botão [OK];
2 - E avalie qual das situações a seguir gerou a mensagem para você:
 
Instabilidade do eSocial
• Nesse caso, você pode tentar fazer a importação dos empregados faltantes em um outro momento ou tentar novamente até que os cadastros sejam importados;
• Durante o horário comercial, o Portal recebe grande quantidade de acessos, ocasionando instabilidades. Por isso, priorize realizar a importação após as 18h;
• Se a instabilidade ocorrer na metade do processo e já houver colaboradores importados, estes serão cadastrados corretamente no sistema.
 
Dominio Web
• Se você utiliza o Domínio Web, cadastre o certificado digital no Gerenciador de Certificados (A1) ou Gerenciador de Tokens (A3);
• Caso o certificado esteja configurado, exclua e inclua novamente o certificado, para atualizar os dados. Após, faça a importação novamente.
 
Autorização de Dados - eSocial
• Avalie se foi Autorizado o uso de dados pessoais para o eSocial, pois caso não tenha sido autorizado o sistema não consegue fazer a importação;
• Para autorizar, basta acessar o Portal do eSocial e será exibida a Notificação de Autorização, onde você clica em [Autorizar]Saiba Mais.

Marcar todos como lidos