Mensagem: ‘Alteração não permitida! Empregado transferido, a alteração deve ser realizada no seu novo cadastro’

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta mensagem ocorre quando o Empregado foi transferido e alterações são realizadas no seu cadastro da Empresa Origem.
 
  • Solução
1 - Acesse o cadastro da Empresa Destino,  no menu Arquivo > Empregados;
2 - Localize o cadastro do Empregado Transferido;
3 - Realize as alterações e clique no botão [Gravar].
 
OBS: Após a transferência do Empregado, as alterações deverão ser realizadas na Empresa Destino.

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