Mensagem eSocial Certificado A3 - 'Não foi possível acessar o certificado. Verifique se o mesmo encontra-se conectado ou instalado'.

  • Causa
Essa mensagem ocorre quando o certificado digital está duplicado ou vencido.
 
  • Solução
1 - Desconectar o certificado da máquina e feche o sistema Domínio.
2 - Pressione as teclas "Windows" + "R", informe certmgr.msc e clique no botão [Ok];
3 - Localize a pasta Pessoal > Certificados;
4 - Exclua todos os certificados que estejam duplicados e vencidos;
5 - Nos certificados duplicados ou vencidos (com data anterior ao dia de hoje), clique com o botão auxiliar (direito) do mouse sobre o mesmo e clique na opção Excluir.
6 - Conecte o certificado novamente;
7 - Acesse novamente o sistema e avalie o resultado.
 

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