Mensagem no Empregador Web: 'Vínculo não encontrado ou Divergente' [COVID-19].

1) Empregados que não podem usufruir do Benefício
 
  • Causa
Essa mensagem geralmente ocorre, quando foram enviados empregados que não podem usufruir do Benefício Emergencial, que são:
 
a) Empregados ocupando cargo publico;
b) Empregados admitidos após 01/04, ou se admitido antes, que não foram enviados para o eSocial;
c) Estagiários;
d) Empregados aposentados;
e) Empregados aposentados recebendo benefício do INSS.
 
  • Solução
Nesse caso, como o empregado não possui direito ao benefício, realmente não será validada a informação, devendo excluir todos os procedimentos realizados.
 
Mas caso o empregado não esteja em nenhuma dessas situações apresentadas, devem ser avaliados os seguintes cadastros para verificar se não existem divergências de dados. Caso haja, realize o ajuste e após envie o arquivo novamente:
 
1) Data de admissão
2) Nome da mãe
3) PIS
4) Data de nascimento
5) Nome do empregado

2) Empresas CAEPF
 
  • Causa
Essa mensagem pode ocorrer para empresas CAEPF que enviaram o arquivo BEm indevidamente, pois para quem é CAEPF deve realizar o cadastro do benefício emergencial por meio do Portal de Serviços.
 
  • Solução
1 - Acesse o Portal de Serviços;
2 - Autentique-se com seu login único GOV.BR;
3 - Acesse o serviço Benefício Emergencial;
4 - E realize o preenchimento das informações.

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