Mensagem: 'Usuário ou senha do usuário GERENTE estão inválidos no Agente de Comunicação...'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta mensagem é exibida quando é alterado o e-mail e/ou senha do usuário administrador no Onvio e não é atualizado dentro do Contábil.
 
  • Solução
Será necessário atualizar o e-mail e/ou senha do usuário Gerente dentro do Contábil.
 
1 - Com o usuário Gerente, acesse o menu Controle > Permissões > Usuários;
2 - Localize e acesse o cadastro do usuário Gerente, no quadro Opções, campo Usuário para acessar Onvio/Suporte, clique no botão [...] reticências;
3 - Na janela Usuário Onvio, no campo Usuário no Onvio, informe o e-mail caso tenha sido alterado;
4 - No campo Senha, informe a nova senha de acesso ao Onvio desse usuário e após clique no botão [Gravar...];
5 - Para salvar o cadastro clique no botão [Gravar];
6 - Após, o farol do Agente de Comunicação deverá ficar na cor verde.
 
Informações Complementares
 Caso a situação persista, repita o procedimento atualizando a senha do seu usuário;
 Realize esse processo para todos os usuários que tiveram seus e-malis e/ou senhas alteradas no Onvio.

Marcar todos como lidos