Ao acessar ou instalar o sistema ocorre a mensagem: Erro 35.

  • Causa
Este erro geralmente ocorre devido ao recurso do Net Framework não estar ativo ou devido a algum erro durante a instalação/atualização do sistema.
 
  • Solução
Reinstalar ou ativar o Net Framework e após executar o arquivo de atualização novamente.
 
Verificar se o Net Framework esta instalado
1 - Acesse o menu Iniciar do Windows, localize e clique na opção Painel de controle;
- Clique na opção Programas e Recursos e na opção Ativar ou desativar recursos do Windows;
- Verifique se possui a opção "[  ] .NET Framework 3.5 (inclui .NET 2.0 e 3.0)" ou superior listada;
 
 
- Caso esta opção Não esteja selecionada, por gentileza selecionar;
- Caso esta opção Não seja listada, por gentileza realizar os passos de instalação do .NET Framework 3,5 ou superior clicando na opção de seu sistema operacional:
 
 
 
 
 
- Após a instalação reinicie seu computador e realize novamente o item 1 até 1.2;
 
Atualizar o sistema
- Salvar e executar o arquivo "Atualiza.exe" conforme a versão mais recente do sistema, Clicando aqui;
 
 
- Avalie se o erro persiste;
 
Caso ainda tenha dúvidas de como Instalar o .NET Framework 3.5, acesse o link abaixo:
 
Caso a situação persistir, cadastre uma solicitação de suporte retornando com as seguintes informações:
 
A - Gerar o erro novamente e retornar com imagem;
B - Acesse o "Painel de Controle do Windows", "Programas e Recursos", "Ativar ou desativar recursos do Windows", retornar com a imagem do recurso Microsoft.Net Framework 3.5 ativo.

Marcar todos como lidos