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Domínio Atendimento
  

    Eventos periódicos que não entram em processamento.

    Os eventos periódicos poderão não entrar Em Processamento por diversas situações, verifique abaixo algumas delas:
     
    Situação 1
     
    • Causa
    Quando se trata do envio dos eventos S-1200 Remuneração e S-1210 Pagamentos e os mesmos não entram Em Processamento.
     
    • Solução
    Orientamos que seja recalculada a folha, analisar as rubricas calculadas e que realize o envio do evento S-1200 novamente:
     
    1 - Acesse o menu PROCESSOS, clique em CÁLCULO;
    1.1 - Recalcule a competência em questão.
     
    2 - Acesse o menu ARQUIVO e clique em RUBRICAS;
    2.1 - Avalie as rubricas calculadas para o respectivo empregados;
    2.2 - Verifique se em todas elas a guia E-SOCIAL está preenchida corretamente, se os quadros NATUREZA DAS RUBRICAS e INCIDÊNCIAS estão de acordo;
    2.3 - Realize os ajustes necessários e clique no botão [Gravar].
     
    OBS: Caso não haja informações na guia E-SOCIAL, a rubrica não será enviada para o informativo.
    Se a rubrica não estiver enviada e validada no eSocial, os eventos de remuneração e pagamentos não entrarão Em Processamento.
     
    3 - Acesse o menu RELATÓRIOS, submenu INFORMATIVOS, submenu ESOCIAL, clique em EVENTOS PERIÓDICOS;
    3.1 - Informe a respectiva competência;
    3.2 - Selecione o evento "[x] S-1200 Remuneração" e/ou "[x] S-1210 Pagamentos";
    3.3 - Clique no botão [Enviar].
     
    OBS: O evento S-1210 Pagamentos, será gerado apenas se houver pagamento dentro do mês do período de competência.
     
    4 - Acesse o Painel de Pendências do eSocial;
    4.1 - Acompanhe na guia EM PROCESSAMENTO a validação do evento.
     
    Importante
    - Caso a remuneração de um Empregado que tenha sido transferido não esteja entrando em Processamento, verifique se no cadastro desse empregado, na guia PROFISSIONAIS, subguia GERAL, subguia ADMISSÃO, os campos EMPRESA ORIGEM, INSCRIÇÃO ORIGEM, EMPREGADO ORIGEM E MATRICULA ORIGEM foram preenchidos corretamente. Caso não, realize o preenchimento dos campos e após, envie novamente o evento S-1200 de Remuneração.
    - Nos casos de empresas entre matriz e filiais verifique se a parametrização no sistema foi configurada corretamente.
     
     
    Situação 2
     
    • Causa
    Quando se tratar do envio do evento S-1299 Fechamento de empresas sem movimento e a fase 2 não foi enviada no Domínio Folha.
     
    • Solução
    Nesta situação será necessário enviar a 2ª fase ao eSocial e após proceder com o envio da 3ª Fase.
     
    1 - Acesse o menu RELATÓRIOS, submenu INFORMATIVOS, submenu E-SOCIAL, clique em CADASTRAMENTO INICIAL;
    1.1 - No quadro FASE 2, clique no botão [Enviar];
     
     
    2 - Acesse o menu RELATÓRIOS, submenu INFORMATIVOS, submenu E-SOCIAL, clique em EVENTOS PERIÓDICOS;
    2.1 - Informe a respectiva competência;
    2.2 - No quadro EFETUAR FECHAMENTO, selecione o evento "[x] S-1299 - Fechamento dos eventos periódicos";
    2.3 - No campo RESPONSÁVEL, informe o código do responsável por enviar o Fechamento da Folha ao eSocial;
    2.4 - Selecione a opção "[x] Sem movimentação no período";
    2.5 - Clique no botão [Enviar].
     
     
     
    Situação 3
     
    • Causa
    Quando os eventos periódicos S-1200 Remuneração e S-1210 Pagamentos de empregado que está afastado por motivo doença não entram em processamento.
     
    • Solução
    1 - Nesta situação, necessário avaliar o período de afastamento do empregado por motivo de doença na competência em questão:
    1.1 - Quando o empregado estiver afastado por motivo doença e possuir remuneração a receber na competência referente aos primeiros 15 dias de atestado médico pagos pela empresa, deverá ser gerado o evento S-1200 Remuneração;
    1.2 - Quando o empregado estiver afastado por motivo doença e não possuir remuneração a receber na competência, não deverá ser gerado o evento S-1200 Remuneração, pois não consta informação de remuneração a ser enviada ao eSocial;
    1.3 - O evento S-1210 Pagamentos, será gerado apenas se houver pagamento dentro do mês do período de competência para este empregado afastado por motivo doença.
     
     
    Situação 4
     
    • Causa
    Quando o evento S-1250 - Aquisição de Produção Rural não entra Em Processamento.
     
    • Solução
    Para que o evento S-1250 entre em processamento:
     
    1 - Acesse o menu ARQUIVO, clique em FORNECEDORES;
    1.1 - No cadastro do fornecedor utilizado para adquirir produção rural;
    1.2 - Na guia OPÇÕES, selecione a opção SIM para os campos AGROPECUÁRIO e INSCRITO NO PROGRAMA DE AQUISIÇÃO DE ALIMENTOS;
    1.3 - Após, clique no botão [Gravar].
     
    2 - Acesse o menu RELATÓRIOS, submenu INFORMATIVOS, submenu ESOCIAL, clique em EVENTOS PERIÓDICOS;
    2.1 - Informe a competência que será enviado o evento ao eSocial;
    2.2 - No quadro EVENTOS, selecione a opção "[x] S-1250 - Aquisição de Produção Rural";
    2.3 - Clique no botão [Enviar].
     
    3 - Acesse o Painel de Pendências do eSocial;
    3.1 - Acompanhe na guia EM PROCESSAMENTO a validação do evento.
     
     
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