Mensagem na guia Invalidados: 'Erro 753 - O tipo de CAEPF informado está diferente do valor encontrado no Sistema CAEPF'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esse erro ocorre quando o número do CAEPF e/ou o Tipo de CAEPF informado no cadastro de Serviço estão incorretos ou inválidos.
 
  • Solução
1 - Acesse o menu Arquivo > Serviços;
2 - Na guia Geral, no campo Tipo Inscrição, selecione a opção CEI e informe o número do CEI;
3 - No campo CAEPF, informe um número de CAEPF respeitando os 14 dígitos obrigatórios;
4 - E no campo Tipo de CAEPF selecione o tipo correspondente: 'Produtor Rural', 'Contribuinte Individual' ou 'Segurado Especial';
5 - Clique no botão [Gravar];
6 - Após, acesse o Painel de Pendências do eSocial, selecione o evento invalidado e clique no botão [Enviar];
7 - Acompanhe na guia Em Processamento, a validação do evento.
 

Marcar todos como lidos