Mensagem na guia Invalidados: 'Erro 761 - Não foi localizada a remuneração do trabalhador CPF: X Matrícula X no período de apuração X.'

Essa mensagem será gerada no envio do evento “S-1299 - Fechamento dos Eventos Periódicos” nas seguintes situações:
 
• Quando no Portal do eSocial existir um empregado com o mesmo número de CPF, mas cadastrado com 2 (dois) números de matrícula diferentes; ou
• Quando for enviado ao eSocial um empregado que já estava desligado.
 

  • Causa
Empregado possui 2 (dois) registros no eSocial com o mesmo CPF, esse erro pode ocorrer quando o empregado foi cadastrado num sistema antigo e no sistema Domínio, dessa forma o cadastro do empregado fica em duplicidade no portal.
 
  • Solução
1 - Acesse o Portal do eSocial;
2 - No menu EMPREGADO e clique na opção GESTÃO DE EMPREGADOS;
3 - Informe o CPF do empregado e pressione a tecla Enter;
4 - Se existirem dois eventos validados, exclua um dos registros, para que no Portal do eSocial exista um único registro do empregado conforme consta no Sistema;
5 - Acesse o Painel de Pendências do eSocial, na guia INVALIDADOS selecione o evento “S-1299” e clique no botão [Enviar];
6 - Acompanhe na guia EM PROCESSAMENTO a validação do evento.
 
 Caso você tenha dúvidas sobre o que fazer quando existirem cadastros em duplicidade, acesse: Cadastro do Empregado está em duplicidade.
 

  • Causa
Empregado foi enviado ao eSocial, porém já havia sido desligado antes do início da obrigatoriedade da empresa no informativo.
 
  • Solução
1 - Acesse o menu ARQUIVO, clique na opção EMPREGADOS;
2 - Localize o cadastro do empregado e clique no botão [Excluir eSocial];
3 - Acesse o Painel de Pendências do eSocial e acompanhe a validação do evento de exclusão;
4 - Após, na guia INVALIDADOS, selecione o evento “S-1299” e clique no botão [Enviar];
5 - Acompanhe a validação do evento na guia EM PROCESSAMENTO.
 

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