Mensagem na guia Erros Lote: 'Erro 605 - Lote inexistente'

  • Causa
Essa mensagem será demonstrada quando houver casos de instabilidade no Ambiente do eSocial, assim você deverá aguardar um período para após, realizar o envio dos dados novamente.
 
  • Solução
1- Acesse o PAINEL DE PENDÊNCIAS DO ESOCIAL, na guia ERROS DE LOTE;
1.1- Selecione o evento e clique no botão [Enviar];
1.2- Acompanhe a validação do evento.
 

Marcar todos como lidos