Mensagem na guia Erros de Preenchimento: 'A alíquota fap no cadastro da filial vinculada ao serviço com tipo de inscrição CNPJ não está informada ou está inválida'

  • Causa
Essa mensagem ocorre quando no cadastro de Filiais a alíquota FAP não foi informada ou está inválida.
 
  • Solução
1 - Acesse o menu Arquivo > Filiais;
2 - Na guia FAP, no quadro Configurações, no campo Fator, informe a alíquota FAP correspondente, ou Clique aqui para verificar como realizar a consulta;
3 - Após, clique no botão [Gravar], para salvar as informações.
4 - Acesse o Painel de Pendências do eSocial;
5 - Na guia Invalidados, selecione o evento e clique no botão [Enviar];
6 - Acompanhe na guia Em Processamento a validação do evento.
 
 
 
 
 

Marcar todos como lidos