Mensagem na guia Invalidados: 'Erro 411 - Assinante inválido'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esse erro ocorre quando o Portal do eSocial está com instabilidade.
Mas também pode acontecer, caso o certificado ou a procuração estiverem vencidos, ou não foi utilizado o certificado correto para a empresa.
 
  • Solução
Instabilidade no eSocial
Quando ocorrer instabilidade no eSocial, é necessário aguardar até que o próprio eSocial restabeleça os seus serviços. Se o erro permanecer, entre em contato diretamente com o eSocial.
 
Certificado Digital Vencido
Primeiramente, avalie se o Certificado está vencido, para isso:
 
1 - Acesse o menu Controle > Empresas;
2 - Na guia Certificado Digital, avalie se o campo Validade de, está com uma data válida; 
3 - Caso o Certificado esteja vencido, atualize o Certificado Digital;
4 - No Painel de Pendências do eSocial, realize o envio do evento invalidado e acompanhe na guia Em processamento a validação do evento.
 
Procuração Vencida
1 - Caso esteja utilizando o certificado do contador com procuração, verifique se a procuração está na validade;
2 - Caso não, você deve cadastrar uma nova procuração para o certificado digital, que pode levar até 24 horas para ficar disponível;
3 - Em casos de procuração do contador para empresas Matriz/Filial, a procuração deve ser individual por CNPJ.
 
Certificado Digital (Matriz/Filial)
O certificado da empresa Filial pode ser utilizado, mas desde que esse certificado esteja exatamente de acordo com o CNPJ da Filial. Para evitar a ocorrência de erros, utilize o certificado da empresa Matriz.
 
Informações Complementares
• Para contato com o eSocial, Central de Atendimento - 0800 730 0888.
• Se necessário cadastrar uma nova procuração, verifique Como cadastrar Procuração Eletrônica?
• Caso queira trocar o certificado, acesse Como atualizar/excluir certificado digital?

Marcar todos como lidos