Centro de Treinamento - Ao acessar o CTD via sistema, é apresentada a seguinte mensagem: E-mail e/ou senha inválidos.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Esta mensagem geralmente ocorre, quando o login e senha inseridos no cadastro do usuário não estão iguais ao login e senha cadastrados no ambiente de cursos, essa solução somente ocorerrá para clientes do pacote Domínio Premium.
 
  • Solução
 
1 - Verifique o login e senha cadastrados na Atena LMS (Ambiente Virtual de Cursos) através do e-mail recebido pelo Centro de Treinamento (CTD).
 
OBS: Você recebeu um e-mail quando cadastrado com o seguinte título: 'Seu cadastro no Ambiente de Cursos do Centro de Treinamento da Domínio Sistemas foi aprovado!', contendo login e senha.
Caso não tenha localizado, poderá entrar em contato através do email: tutor.dominio@tr.com e solicitar os dados novamente.
 
2 - Com os dados em mãos, acesse o sistema utilizando o usuário Gerente;
3 - Acesse o menu Controle > Permissões > Usuários;
4 - Localize o usuário ao qual está ocorrendo a mensagem;
5 - Na guia Geral, no quadro Opções, na linha 'Usuário para acessar Centro de Treinamento', clique no botão definições [...];
6 - Selecione o quadro '[x] Permite acesso ao Centro de Treinamento' e informe e-mail e senha conforme email recebido e verificado no item 1;
7 - Clique no botão [Gravar] para salvar as informações e novamente em [Gravar] para concluir.
8 - Acesse o módulo Centro de Treinamento novamente e avalie que uma página da web será aberta, levando o usuário ao seu ambiente de curso.
 

Marcar todos como lidos