Mensagem ao realizar fechamento do período: Novo período ainda não foi calculado!

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Geralmente esta mensagem ocorre, quando se está fechando um período, porém este ainda não foi apurado.
 
  • Solução:
1 -  Acesse o menu MOVIMENTOS, clique em APURAÇÃO e no campo FINAL, informe o período que está informando no campo PRÓXIMO FECHAMENTO;
2 - Clique no botão [Gera novo período].
3 - Após, realize novamente o fechamento do período
 
Exemplo:
Campo FINAL da apuração: 01/2021. Clicar em [Gera novo período].
No campo PRÓXIMO FECHAMENTO informar 01/2021.
 
 O período 01/2021 será fechado, não sendo mais possível realizar lançamentos.
 

Marcar todos como lidos