Mensagem ao gerar o relatório das tarefas realizadas: 'Sem dados para emitir!'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Esta mensagem ocorre quando não existem tarefas para o período, ou não foram definidos clientes para a emissão
 
  • Solução:
1 - Acesse o menu Relatório > Tarefas Realizadas;
2 - No quadro Data, informe o período;
3 - Clique no botão [Clientes...] e selecione o(s) clientes que deseja avaliar as tarefas;
4 - Clique no botão [OK] para emitir.
 
Caso possua maiores dúvidas, acesse o tópico de Soluções Relacionadas.

Marcar todos como lidos