Mensagem ao gravar os parâmetros de redução Z na empresa: 'O cliente deve ser da mesma UF da empresa!'

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Geralmente esta mensagem ocorre, quando o cliente padrão informado na guia REDUÇÕES Z nos parâmetros, não possui a mesma UF da empresa.
 
  • Solução:
Avalie o cliente que está sendo informado nos Parâmetros da empresa.
 
CLIENTES
1 - Acesse o menu ARQUIVOS, clique na opção CLIENTES;
2 - Clique no botão [Editar] e no campo CÓDIGO informe o código do cliente conforme verificado anteriormente;
3 - No campo UF, avalie se a mesma está conforme a UF da empresa no menu CONTROLE, opção EMPRESA;
4 - Caso não possua a mesma UF, clique no campo MUNICÍPIO, e pressione a tecla de função F2 para que o sistema entre em modo consulta, e informe um município que esteja de acordo com a UF da empresa;
5 - Clique no botão [Gravar] para concluir;
 
PARÂMETROS
1 - Acesse o menu CONTROLE, clique na opção PARÂMETROS;
2 - Na guia GERAL, clique na subguia REDUÇÕES Z e no campo CLIENTE PADRÃO, informe novamente o código do cliente, agora com a UF alterada;
3 - Clique no botão [Gravar] para concluir.

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