Ao tentar vincular um usuário do sistema com o usuário do Domínio Atendimento a opção 'Utiliza Domínio Atendimento' não é habilitada.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Geralmente esta opção não é habilitada, quando o usuário Gerente não está logado no Domínio Atendimento.
 
  • Solução
Será necessário habilitar a utilização do Domínio Atendimento.
 
1 - Acesse o sistema com o usuário Gerente;
2 - Acesse o menu Controle > Permissões > Usuários;
3 - Localize o cadastro do usuário Gerente;
4 - No quadro Opções, selecione a opção '[x] Utiliza Domínio Atendimento';
5 - Se necessário informe os dados de acesso de Domínio Atendimento.
 

Marcar todos como lidos