Mensagem ao gravar uma nota de devolução: A quantidade devolvida não pode ser maior que a quantidade existente na nota lançada.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa 1:
Quando a devolução da nota já foi realizada anteriormente, e a mesma está ultrapassando o valor da nota.
 
Exemplo:
Compra: R$ 100.000,00
Devolução 1: R$ 30.000,00
Devolução 2 (à realizar): R$ 72.000,00
 
Logo, o total da compra é inferior ao total devolvido.
 
  • Causa 2: 
Quando no cadastro do produto que está sendo devolvido, o mesmo possui unidade inventariada diferente da comercializada, e nas notas também estão diferentes.
 
  • Solução 1:
Verifique se a quantidade que está sendo informada na devolução, está de acordo com a quantidade informada anteriormente na nota, se necessário, realize a emissão de um relatório da movimentação do produto que está sendo devolvido, a fim de identificar quanto de saldo foi informado nas notas anteriores.
 
MOVTO INDIVIDUAL DO PRODUTO
1 - Acesse o menu RELATÓRIOS, submenu ESTOQUE e clique em MOVTO INDIVIDUAL DO PRODUTO;
2 - No campo PRODUTO, informe o produto que está sendo devolvido e informe o período e clique em [OK] para gerar;
3 - Avalie se a quantidade devolvida não está superior à nota já lançada;
4 - Clique em [x] Fechar para sair da tela de relatório.
 
LANÇAMENTOS
1 - Acesse o menu MOVIMENTOS e clique em ENTRADAS/ SAÍDAS;
2 - Realize novamente o preenchimento da nota de devolução, não excedendo a quantidade inicial de produtos na nota anterior e veja que a mensagem deixou de ocorrer. 
 
  • Solução 2:
1 - Avalie se a unidade que está sendo comercializada/ inventariada, está igual na nota lançada anteriormente (entrada/ saída) e na nota de devolução.
2 - Caso não, por gentileza avaliar qual deverá ser informada.
 
OBS: Em ambas a unidade deve ser igual.
 

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