Mensagem ao gerar a guia DAS: Dados de autenticação inválidos.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Geralmente esta mensagem ocorre ao tentar emitir a guia DAS, quando o responsável pela empresa não está informado.
 
 
  • Solução:
1 - Acesse o menu CONTROLE e clique em EMPRESAS, na guia RESPONSÁVEL LEGAL, realize o preenchimento conforme necessidade;
2 - Clique no botão [Gravar] para concluir.
3 - Acesse novamente a janela da DAS e faça a emissão da guia e avalie os resultados.

Marcar todos como lidos