Mensagem ao gravar um lançamento: 'Data do Lançamento MAIOR que o período atual'.

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa:
Esta mensagem geralmente ocorre, quando está sendo realizado lançamentos em um período superior ao apurado.
 
  • Solução:
Para que esta mensagem não apareça, a competência dos lançamentos deverá ser igual a competência atual.
 
  Você pode verificar a competência em que a empresa se encontra, no canto superior direito da tela.
 
1 - Acesse o menu Movimentos > Apuração;
2 - No quadro Período, nos campos Inicial e Final, informe a competência anterior a competência dos lançamentos das notas;
3 - Em seguida clique no botão [Gera novo período];
4 - Realize o lançamento novamente e veja que a mensagem não ocorrerá novamente. 

Marcar todos como lidos