Não aparece nenhuma empresa para o usuário do cliente

Assista ao vídeo e acompanhe o passo a passo abaixo!

  • Causa
Essa situação ocorre quando não foi definido uma empresa para o usuário ter acesso.
 
Por exemplo: Criação de um novo contrato com um novo e-mail e usuário novo no ONVIO. Desta forma não irá aparecer as empresas, e então deve ser feito o vínculo das empresas a esse novo usuário.
 
  • Solução
Será necessário ativar pelo menos uma empresa no cadastro do usuário
 
1 - No Portal do cliente, acesse o menu Configurações > Usuários de Cliente;
2 - No campo Cliente selecione a opção Todos e no campo Pesquisar digite o e-mail do usuário;
3 - Após aparecer o usuário, clique no ícone de edição ;
4 - Clique no botão [Avançar] até o passo '3 – Clientes', e selecione todas as empresas que o usuário terá acesso;
5 - Avance até concluir o cadastro.
 
Informações Complementares
• Se o usuário possuir Departamentos do Sistema habilitado no passo, '2 - Departamentos', a pasta correspondente ao departamento na área de documentos será compartilhada automaticamente com ele;
• Outras pastas criadas que não são 'Departamentos do Sistema' o compartilhamento deve ser feito diretamente pela área de Documentos;
• Caso possua dúvidas referente ao cadastro de Usuário e compartilhamento de pastas, acesse as Soluções Relacionadas.

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